27
2014-05

如何安装composer依赖关系,教你一步搞定

首先保证你的php版本是5.3以上的,然后需要去https://getcomposer.org/Composer-Setup.exe下载最新的composer安装文件,然后,你需要安装一下,记得根据提示,保证找到你的php.exe文件。

«1»